Modelo planeacion capacidad

Solo disponible en BuenasTareas
  • Páginas : 2 (255 palabras )
  • Descarga(s) : 0
  • Publicado : 15 de mayo de 2011
Leer documento completo
Vista previa del texto
Algoritmo de planeación de la capacidad
-Abrimos el documento de Excel
-En la celda A2 ponemos el título y combinamos y centramos lasceldas ocupadas desde A2 hasta H2.
-Ponemos los títulos correspondientes y la tabla quedara así:

K

-De la celda A5 a A16,colocamos las abreviaturas de cada mes del año partiendo del mes de Octubre.
-De B5 a B16 las semanas correspondientes a cada mes y al final deesa columna en la celda B17, una autosuma con la siguiente fórmula: =SUMA(B5:B16)
-En la columna mensual, tenemos que llamar los datosde una hoja anterior con la siguiente fórmula: =Hoja1!T15 una vez hecho esto en la celda C5, podemos jalar la formula a toda la columna.-En acumulado en D5, ponemos =C5, ya que es el primer valor de la venta mensual.
-En la siguiente celda D6, ponemos el acumulado como:=D5+C6 y a partir de esa celda podemos jalar a las demás para llenar la columna.
-En H5 sacar la producción por semana con=(G17-G4+D16)/B17
-En la celda E5 entonces iría =$H$5*B5 anclando el valor de H ya que ese no cambio, una vez hecho esto es posible jalar la fórmula.-En F5 ponemos E5 dado que es el primer valor
-En F6 ponemos =F5+E6 dado que sería el acumulado y podemos jalar la fórmula para quequede completa la tabla
-Por último en la columna de inventario colocamos =G4+E5-C5 y jalamos la formula, quedando lleno este modelo.
tracking img